Re: gdb/2017: GDB fails to compile on GNU with GCC 4.x.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: gdb/2017: GDB fails to compile on GNU with GCC 4.x.

drow-2
Synopsis: GDB fails to compile on GNU with GCC 4.x.

State-Changed-From-To: open->closed
State-Changed-By: drow
State-Changed-When: Thu May 11 19:40:20 2006
State-Changed-Why:
    I've checked in this patch.

http://sourceware.org/cgi-bin/gnatsweb.pl?cmd=view%20audit-trail&database=gdb&pr=2017