[Bug localedata/11837] GB18030-2005 is not supported!

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug localedata/11837] GB18030-2005 is not supported!

glaubitz at physik dot fu-berlin.de
http://sourceware.org/bugzilla/show_bug.cgi?id=11837

--- Comment #11 from An Yang <an.euroford at gmail dot com> 2011-10-31 03:50:55 UTC ---
Hi Ulrich Drepper,

Take it easy.

I'm sure something is wrong in Fedora/RHEL and any other Linux which use glibc,
please see http://sourceware.org/bugzilla/show_bug.cgi?id=13063, and make
comments there.

--
Configure bugmail: http://sourceware.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.