> Fine. I use 2.64 as instructed:
> $ autoreconf2.64
> and get:
> configure.ac:35: error: Autoconf version 2.65 or higher is required
> This is a contradiction !!!!!
Please make sure you use the exact versions of autotools originally used
(unless you are prepared to hack things yourself). This is autoconf 2.64
and automake 1.11.6, as determined by numbers reported at the beginning of
the respective generated files. E.g.:
$ head bfd/Makefile.in bfd/configure
will tell you that. You may have to set the AUTOCONF, AUTOHEADER and
AUTOM4TE environment variables to point to the right version of the
corresponding scripts to make things work. The requirement for autoconf
>= 2.65 comes from a newer version of automake.